RaNk-1

Система не видит вторую видеокарту в связке SLI из пары Titan Xp

Recommended Posts

Добрый день! 

Номер заказа - 23866 от 19.01.2018. 

Сразу поясню несколько моментов:
1. Компьютер приобрел у покупателя по указанному заказу со всей документацией. То есть, сейчас системой владею я, соответственно, про какие то нюансы эксплуатации знать не могу, но по заверениям первого владельца и по тому, что я увидел при приобретении системой практически не пользовались.

2. Пишу на форуме так как временно нет возможности позвонить, поэтому хотелось бы получить хотя бы какую наводку, где "копать".

Собственно проблема указана в теме, система не видит вторую видеокарту. Совсем. Как будто ее нет в принципе. Не смог ее распознать ни одним софтом (диспетчер устройств, Aida64, GPU-Z и т.п. и т.д.). Механически на самой мат. плате все PCIEx разъемы в режиме ON, но в BIOS в разделе конфигурации PCIEx вообще ничего не видно. В обзоре мат. платы на сторонних ресурсах видел раскладку данного меню, там можно выбирать скорость работы каждого подключенного раздела, у меня же можно просто принудительно выбрать единый параметр скорости PCIEx, при этом не видно что видеокарты присутствуют в 1-ом и 3-ем PCIEx. 

Сама система ни разу не вскрывалась, соответственно, руками ничего не менялось. Карты подключены и по всем внешним признакам все работает, мостик SLI HB светится. ОС стоит та, что устанавливалась первый раз специалистами HyperPC, предыдущий владелец даже имя PC не поменял, да и судя по следам, вообще системой практически не пользовался, подразумеваю, что данная проблема могла быть изначально, и владелец этого бы не заметил. Хотелось бы понять, в чем возможная проблема. 

2k9ey_8PuF4.jpg

gL6xuE0aCD0.jpg

Изменено пользователем RaNk-1

Поделиться сообщением


Ссылка на сообщение
В 28.11.2018 в 3:24 PM, RaNk-1 сказал:

Добрый день! 

Номер заказа - 23866 от 19.01.2018. 

Сразу поясню несколько моментов:
1. Компьютер приобрел у покупателя по указанному заказу со всей документацией. То есть, сейчас системой владею я, соответственно, про какие то нюансы эксплуатации знать не могу, но по заверениям первого владельца и по тому, что я увидел при приобретении системой практически не пользовались.

2. Пишу на форуме так как временно нет возможности позвонить, поэтому хотелось бы получить хотя бы какую наводку, где "копать".

Собственно проблема указана в теме, система не видит вторую видеокарту. Совсем. Как будто ее нет в принципе. Не смог ее распознать ни одним софтом (диспетчер устройств, Aida64, GPU-Z и т.п. и т.д.). Механически на самой мат. плате все PCIEx разъемы в режиме ON, но в BIOS в разделе конфигурации PCIEx вообще ничего не видно. В обзоре мат. платы на сторонних ресурсах видел раскладку данного меню, там можно выбирать скорость работы каждого подключенного раздела, у меня же можно просто принудительно выбрать единый параметр скорости PCIEx, при этом не видно что видеокарты присутствуют в 1-ом и 3-ем PCIEx. 

Сама система ни разу не вскрывалась, соответственно, руками ничего не менялось. Карты подключены и по всем внешним признакам все работает, мостик SLI HB светится. ОС стоит та, что устанавливалась первый раз специалистами HyperPC, предыдущий владелец даже имя PC не поменял, да и судя по следам, вообще системой практически не пользовался, подразумеваю, что данная проблема могла быть изначально, и владелец этого бы не заметил. Хотелось бы понять, в чем возможная проблема. 

2k9ey_8PuF4.jpg

gL6xuE0aCD0.jpg

Здравствуйте, позвоните нам по телефону 8 (800) 550-68-52

 

Поделиться сообщением


Ссылка на сообщение

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас